plaudern.de

Forumsharing?
Forum suchen
Forum erstellen
Impressum/Kontakt
Datenschutz
AGB
Hilfe

63 User im System
Rekord: 181
(08.03.2018, 04:00 Uhr)

 
 
 Forum rund um die barchetta von Jörg Buchsteiner - www.barchetta-web.de
  Suche:

 Kein Start 30.06.2003 (21:42 Uhr) Frasa
heute morgen ist unser "kleines Boot" (Baujahr 2/96 102000 km geschwommen) nicht angesprungen, das heisst der Anlasser dreht super, beide Kontroll-leuchten "code" und die Einspritzdüse" sind direkt beim Anlassversuch ausgegangen und sogar die Benzinpumpe lief, aber der Motor sprang nicht an, als wenn kein Zündfunke existiert. Nach paar Stunden sprang der Motor wieder ohne Probleme an, nur die Kontroll-leuchte "Einspritzdüse" blieb einige Zeit an. Habt Ihr irgendwelche Ideen, oder Erfahrungen? Wo ist beim Barchetta der 16 polige Diagnoseanschluss oder die OBDII schnittstelle?
Danke
 Re: Kein Start 03.07.2003 (17:11 Uhr) Unbekannt
Hallo,

leider kann ich dir dabei nicht helfen kann nur dein leid teilen. vor einigen tagen, es hat über nacht geregnet, sprang meine b ebenfalls nicht an, allerdings nach einigen stunden war alles wieder i. o. habe sämtliche zündstecker kontrolliert und neu aufgesteckt, feuchtigkeit war keine darin.

bis jetzt war dies der einzigste vorfall.

Dies ist ein Beitrag aus dem Forum "Fiat barchetta1869". Die Überschrift des Forums ist "<nobr>Forum rund um die barchetta von Jörg Buchsteiner - www.barchetta-web.de</nobr>".
Komplette Diskussion aufklappen | Inhaltsverzeichnis Forum Fiat barchetta1869 | Forenübersicht | plaudern.de-Homepage

Kostenloses Forumhosting von plaudern.de. Dieses Forum im eigenen Design entführen. Impressum



Papier sparen durch druckoptimierte Webseiten. Wie es geht erfahren Sie unter www.baummord.de.